<!DOCTYPE html>
<html class="no-js mh-large mh-one-sb wt-layout3" lang="en-GB">
<head>
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://standuppaddlemag.co.uk/xmlrpc.php" />
<title>Footwork skills &#8211; SUP Mag UK</title>
<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<!--[if lt IE 9]>
<script src="https://standuppaddlemag.co.uk/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//a.omappapi.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="SUP Mag UK &raquo; Feed" href="https://standuppaddlemag.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="SUP Mag UK &raquo; Comments Feed" href="https://standuppaddlemag.co.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SUP Mag UK &raquo; Footwork skills Comments Feed" href="https://standuppaddlemag.co.uk/footwork-skills/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/standuppaddlemag.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-19691b4cee07a05c111a5e72d29ab435' href='https://standuppaddlemag.co.uk/_static/??-eJyVUltSwzAMvBDG7UAZfhiO0lFk1VHjR8ayKeH0OGkztAX6+Im1kne9UrTrFcaQKWTdu2I5iLalwoaS1U1hZ3TjInbKcZMgDVry4OgRRR52v6kOhliysonN6UUO6Ioh0VvRngwDOfIj8xj0lU5JObKAw6PncJVda8f4mHNuDePUh2jDkvfm1Jz7j7Ol3AN22kdTXH3ecVe/f04gt9VBddcqDxa+ONDlSc3Sh3P9QcHEpKHk6CFnxrmihCBhqyWh3rGxlGsvUl1MabVPqU2a9M2tnUhpBBP3mWM4Q7dKzGZqLYNN4H+ieyU2gNTEOC5ZV4PP20Z3riIRGdx+IRTj1Ng9OtJCIgPGDFPIwV5jrutizs+6aKOcgEvbOCuMf/IQj1ff/dvy5Xm1WD0tlq/fTp5jTw==' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mh-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,800,700' media='all' />
<style id='global-styles-inline-css'>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</style>
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script src='https://standuppaddlemag.co.uk/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script id='scripts-js-extra'>
var ajaxurl = "https:\/\/standuppaddlemag.co.uk\/wp-admin\/admin-ajax.php";
var mh_magazine_js_strings = {"mobile_nav":"Navigation"};
</script>
<script type='text/javascript'  src='https://standuppaddlemag.co.uk/_static/??-eJyVzVEOwiAQBNALCa0xkvhhvIJXIO1atmEXhG0rPb0YPQAmk8zPvMwWFfLglxFyN9c8F0jlV4pwSlZAE7Ke82GLaggswNKJA6qCnCI72R0ZPprCCIlxT03r74l+eHhlj1U2KUEubNd/HmICkXJ3QUITy0PCKLlub3Q9mv5sLv3JmDcTH3CG'></script>
<link rel="https://api.w.org/" href="https://standuppaddlemag.co.uk/wp-json/" /><link rel="alternate" type="application/json" href="https://standuppaddlemag.co.uk/wp-json/wp/v2/posts/15781" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://standuppaddlemag.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://standuppaddlemag.co.uk/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://standuppaddlemag.co.uk/footwork-skills/" />
<link rel='shortlink' href='https://wp.me/p5SikO-46x' />
<link rel="alternate" type="application/json+oembed" href="https://standuppaddlemag.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstanduppaddlemag.co.uk%2Ffootwork-skills%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://standuppaddlemag.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstanduppaddlemag.co.uk%2Ffootwork-skills%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
			<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="description" content="This article includes some valuable tips, skills, and techniques to help your SUP footwork progress, allowing you to push your paddling further, no matter if you are a beginner or seasoned paddler." />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #000000; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Footwork skills" />
<meta property="og:url" content="https://standuppaddlemag.co.uk/footwork-skills/" />
<meta property="og:description" content="This article includes some valuable tips, skills, and techniques to help your SUP footwork progress, allowing you to push your paddling further, no matter if you are a beginner or seasoned paddler." />
<meta property="article:published_time" content="2022-02-21T07:38:00+00:00" />
<meta property="article:modified_time" content="2022-02-20T20:17:56+00:00" />
<meta property="og:site_name" content="SUP Mag UK" />
<meta property="og:image" content="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/7.a-Parallel.jpg?fit=1200%2C675&#038;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:image:alt" content="supscotty coaching" />
<meta property="og:locale" content="en_GB" />
<meta name="twitter:creator" content="@SUPMagUK" />
<meta name="twitter:site" content="@SUPMagUK" />
<meta name="twitter:text:title" content="Footwork skills" />
<meta name="twitter:image" content="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/7.a-Parallel.jpg?fit=1200%2C675&#038;ssl=1&#038;w=640" />
<meta name="twitter:image:alt" content="supscotty coaching" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<style type="text/css" id="custom-colors-css">.footer-nav li a{color:#ddd}.sl-caption{color:#ddd}.footer-nav li:hover>a{color:#999}blockquote{color:#7c7c7c}.main-nav li a{color:#fff}.header-nav ul li:hover>ul a{color:#fff}.page-title-layout1{color:#fff}.page-numbers:hover,.current,a:hover .pagelink{color:#fff}.main-nav li:hover>a{color:#fff}.main-nav ul ul li:hover>a{color:#fff}.ticker-title{color:#fff}.post-tags a:hover{color:#fff}.main-nav ul li:hover>ul li:hover>a{color:#fff}.header-nav li:hover a{color:#fff}.header-nav ul li:hover>ul li:hover a{color:#fff}input[type=submit]{color:#fff}#cancel-comment-reply-link{color:#fff}.pagelink{color:#fff}.subheading{color:#fff}.wt-layout2 .widget-title-link,.wt-layout2 .widget-title-link:hover{color:#fff}.tagcloud a:hover,.sb-widget .tagcloud a:hover,.footer-widget .tagcloud a:hover{color:#fff}.main-nav ul li:hover>ul a{color:#fff}.carousel-layout1 .caption{color:#fff}footer{color:#fff}body{background-color:#000}blockquote{background:#000}news-ticker{border-color:#3b392d}.main-nav ul li:hover>ul{background:#142646}.slide-caption{background:#142646}.carousel-layout1{background:#142646}.meta{#fff:#142646}body{color:#0a0a0a}h1,h2,h3,h4,h5,h6{color:#0a0a0a}a{color:#0a0a0a}.header-nav li:hover{background-color:#b41308}a:hover{color:#b41308}.copyright a:hover{color:#f66e64}blockquote{border-color:#b41308}.ticker-title{background:#b41308}.main-nav li:hover{background:#b41308}.footer-nav{background:#b41308}.footer-nav ul li:hover>ul{background:#b41308}.slide-caption{border-color:#b41308}.slide-title:hover{color:#b41308}.slider-layout2 .flex-control-paging li a.flex-active{background:#b41308}.carousel-layout1{border-color:#b41308}.carousel-layout1 .caption{background:#b41308}.carousel-layout2 .caption{background:#b41308}.carousel-layout2 .carousel-item-title:hover{color:#b41308}.page-title-layout1{background:#b41308}.subheading{background:#b41308}.entry a{color:#b41308}.post-tags li:hover{background:#b41308}.related-title:hover{color:#b41308}.author-box-layout1{border-color:#b41308}.page-numbers:hover,.current,a:hover .pagelink{background:#b41308}.pagelink{background:#b41308}.wt-layout1 .widget-title,.wt-layout1 .footer-widget-title,.wt-layout3 .footer-widget-title{border-color:#b41308}.wt-layout2 .widget-title,.wt-layout2 .footer-widget-title{background:#b41308}.wt-layout3 .widget-title{border-color:#b41308}.sl-title:hover{color:#b41308}.sl-caption{background:#b41308}.tagcloud a:hover,.sb-widget .tagcloud a:hover,.footer-widget .tagcloud a:hover{background:#b41308}.commentlist .bypostauthor .vcard{border-color:#b41308}.comment-info{color:#b41308}input[type=submit]{background:#b41308}input[type=text]:hover,textarea:hover{border-color:#b41308}#cancel-comment-reply-link{background:#b41308}.required{color:#b41308}.wpcf7-form input[type=email]:hover{border-color:#b41308}.mh-mobile .slide-caption{border-color:#b41308}#ticker a{color:#b41308}#ticker .meta{color:#b41308}</style>
<link rel="icon" href="https://s0.wp.com/i/webclip.png" sizes="32x32" />
<link rel="icon" href="https://s0.wp.com/i/webclip.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://s0.wp.com/i/webclip.png" />
<meta name="msapplication-TileImage" content="https://s0.wp.com/i/webclip.png" />
<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-177378991-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
			<!-- End Jetpack Google Analytics -->
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-15781 single-format-standard custom-background custom-colors">
<div class="container mh-mobile">
<header class="header-wrap">
		<a href="https://standuppaddlemag.co.uk/" title="SUP Mag UK" rel="home">
<div class="logo-wrap" role="banner">
<img src="https://standuppaddlemag.co.uk/wp-content/uploads/2021/10/cropped-SUPM-wordpress-header.png" height="250" width="1450" alt="SUP Mag UK" />
</div>
</a>
	<nav class="main-nav clearfix">
		<div class="menu-supm-menu-container"><ul id="menu-supm-menu" class="menu"><li id="menu-item-1437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1437"><a href="https://standuppaddlemag.co.uk/subscribe/">Purchase Print SUPM</a>
<ul class="sub-menu">
	<li id="menu-item-12219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12219"><a href="https://standuppaddlemag.co.uk/subscribe/">Purchase an annual subscription to four printed issues or the single current issue…</a></li>
	<li id="menu-item-6856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6856"><a href="https://standuppaddlemag.co.uk/subscribe/sup-mag-uk-mailing-list/">SUP Mag UK mailing list</a></li>
	<li id="menu-item-8035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8035"><a href="https://standuppaddlemag.co.uk/subscribe/unsubscribe/">Unsubscribe</a></li>
</ul>
</li>
<li id="menu-item-12721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12721"><a href="https://standuppaddlemag.co.uk/purchase-the-digital-edition/">Purchase digital SUPM</a></li>
<li id="menu-item-2686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2686"><a href="https://standuppaddlemag.co.uk/back-issues/">SUPM back issues</a></li>
<li id="menu-item-465" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-465"><a href="https://standuppaddlemag.co.uk/category/sup-uk-news/">SUP UK News</a>
<ul class="sub-menu">
	<li id="menu-item-466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-466"><a href="https://standuppaddlemag.co.uk/category/sup-uk-events/">SUP UK Events</a></li>
</ul>
</li>
<li id="menu-item-615" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-615"><a href="https://standuppaddlemag.co.uk/category/sup-mag-uk/">SUP Articles</a>
<ul class="sub-menu">
	<li id="menu-item-453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="https://standuppaddlemag.co.uk/category/sup-interviews/">SUP Interviews</a></li>
	<li id="menu-item-410" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-410"><a href="https://standuppaddlemag.co.uk/category/sup-coaching/">SUP Coaching</a></li>
	<li id="menu-item-463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="https://standuppaddlemag.co.uk/category/uk-sup-clubsschools/sup-uk-clubschool-profiles/">SUP UK Club/school profiles</a></li>
</ul>
</li>
<li id="menu-item-454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-454"><a href="https://standuppaddlemag.co.uk/category/sup-kit-reviews/">SUP Kit Reviews</a>
<ul class="sub-menu">
	<li id="menu-item-1743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1743"><a href="https://standuppaddlemag.co.uk/category/sup-kit-reviews/comparison-tests/">Comparison tests</a></li>
	<li id="menu-item-455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455"><a href="https://standuppaddlemag.co.uk/category/sup-kit-reviews/hard-sup-board-reviews/">Hard SUP board reviews</a></li>
	<li id="menu-item-456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="https://standuppaddlemag.co.uk/category/sup-kit-reviews/inflatable-sup-reviews/">Inflatable SUP reviews</a></li>
	<li id="menu-item-457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="https://standuppaddlemag.co.uk/category/sup-kit-reviews/sup-accessory-reviews/">SUP accessory reviews</a></li>
	<li id="menu-item-458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://standuppaddlemag.co.uk/category/sup-kit-reviews/sup-paddle-reviews/">SUP paddle reviews</a></li>
</ul>
</li>
<li id="menu-item-12208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12208"><a href="https://standuppaddlemag.co.uk/category/sup-travel/">SUP Travel</a>
<ul class="sub-menu">
	<li id="menu-item-12216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12216"><a href="https://standuppaddlemag.co.uk/category/sup-travel/mini-guides/">Mini Guides</a></li>
	<li id="menu-item-12210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12210"><a href="https://standuppaddlemag.co.uk/category/sup-travel/united-kingdom/">United Kingdom</a></li>
	<li id="menu-item-12209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12209"><a href="https://standuppaddlemag.co.uk/category/sup-travel/europe/">Europe</a></li>
	<li id="menu-item-12214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12214"><a href="https://standuppaddlemag.co.uk/category/sup-travel/north-america/">North America</a></li>
	<li id="menu-item-12215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12215"><a href="https://standuppaddlemag.co.uk/category/sup-travel/south-america/">South America</a></li>
	<li id="menu-item-12212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12212"><a href="https://standuppaddlemag.co.uk/category/sup-travel/africa/">Africa</a></li>
	<li id="menu-item-12211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12211"><a href="https://standuppaddlemag.co.uk/category/sup-travel/asia/">Asia</a></li>
	<li id="menu-item-12213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12213"><a href="https://standuppaddlemag.co.uk/category/sup-travel/australasia/">Australasia</a></li>
</ul>
</li>
<li id="menu-item-461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-461"><a href="https://standuppaddlemag.co.uk/category/uk-sup-clubsschools/">UK SUP clubs/schools</a>
<ul class="sub-menu">
	<li id="menu-item-464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="https://standuppaddlemag.co.uk/category/uk-sup-clubsschools/uk-sup-clubs/">UK SUP Clubs</a></li>
	<li id="menu-item-462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="https://standuppaddlemag.co.uk/category/uk-sup-clubsschools/sup-schools/">SUP Schools</a></li>
</ul>
</li>
</ul></div>	</nav>
	</header>
<div class="wrapper clearfix">
	<div class="main">
		<div class="content left"><article id="post-15781" class="post-15781 post type-post status-publish format-standard has-post-thumbnail hentry category-distance-sup category-race-sups category-sup-coaching category-sup-mag-uk category-sup-racing category-sup-technique category-sup-uk-news tag-emily-crawshaw tag-scott-warren tag-sup-coaching-2 tag-supscotty">
	<header class="post-header">
		<h1 class="entry-title">Footwork skills</h1>
			</header>
		<div class="entry clearfix">
		<p class="mh-teaser-text">Being able to move around on your board confidently opens up your paddling options from catching waves, improving your turns or even just being more stable in choppy conditions.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-15781" class="share-twitter sd-button share-icon no-text" href="https://standuppaddlemag.co.uk/footwork-skills/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-15781" class="share-facebook sd-button share-icon no-text" href="https://standuppaddlemag.co.uk/footwork-skills/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-15781" class="share-linkedin sd-button share-icon no-text" href="https://standuppaddlemag.co.uk/footwork-skills/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>		
<div class="wp-block-coblocks-gallery-stacked alignfull"><ul class="coblocks-gallery has-fullwidth-images"><li class="coblocks-gallery--item"><figure class="coblocks-gallery--figure"><img data-attachment-id="15786" data-permalink="https://standuppaddlemag.co.uk/footwork-skills/7-a-parallel/" data-orig-file="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/7.a-Parallel.jpg?fit=1200%2C675&amp;ssl=1" data-orig-size="1200,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="7.a-Parallel" data-image-description="&lt;p&gt;supscotty coaching&lt;/p&gt;
" data-image-caption data-medium-file="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/7.a-Parallel.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/7.a-Parallel.jpg?fit=620%2C349&amp;ssl=1" width="620" height="349" src="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/7.a-Parallel.jpg?resize=620%2C349&#038;ssl=1" alt data-id="15786" data-imglink data-link="https://standuppaddlemag.co.uk/?attachment_id=15786" class="wp-image-15786 has-shadow-none jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/7.a-Parallel.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/7.a-Parallel.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/7.a-Parallel.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/7.a-Parallel.jpg?resize=580%2C326&amp;ssl=1 580w, https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/7.a-Parallel.jpg?resize=174%2C98&amp;ssl=1 174w, https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/7.a-Parallel.jpg?w=1200&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 620px) 100vw, 620px" data-lazy-src="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/7.a-Parallel.jpg?resize=620%2C349&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="15786" data-permalink="https://standuppaddlemag.co.uk/footwork-skills/7-a-parallel/" data-orig-file="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/7.a-Parallel.jpg?fit=1200%2C675&amp;ssl=1" data-orig-size="1200,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="7.a-Parallel" data-image-description="&lt;p&gt;supscotty coaching&lt;/p&gt;
" data-image-caption="" data-medium-file="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/7.a-Parallel.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/7.a-Parallel.jpg?fit=620%2C349&amp;ssl=1" width="620" height="349" src="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/7.a-Parallel.jpg?resize=620%2C349&#038;ssl=1" alt="" data-id="15786" data-imglink="" data-link="https://standuppaddlemag.co.uk/?attachment_id=15786" class="wp-image-15786 has-shadow-none" srcset="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/7.a-Parallel.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/7.a-Parallel.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/7.a-Parallel.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/7.a-Parallel.jpg?resize=580%2C326&amp;ssl=1 580w, https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/7.a-Parallel.jpg?resize=174%2C98&amp;ssl=1 174w, https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/7.a-Parallel.jpg?w=1200&amp;ssl=1 1200w" sizes="(max-width: 620px) 100vw, 620px" data-recalc-dims="1" /></noscript></figure></li></ul></div>



<h3 id="words-scott-warren-pics-scott-warren-emily-crawshaw">Words: Scott Warren <br>Pics: Scott Warren &amp; Emily Crawshaw</h3>



<p><strong>Introduction</strong><br><strong>Being able to move around on your board confidently opens up your paddling options, but how do you move around with ease on your board? This article includes some valuable tips, skills, and techniques to help your footwork progress, allowing you to push your paddling further, no matter if you are a beginner or seasoned paddler.</strong></p>



<p><strong>Taking your first step<br></strong>When you move around your board, the most critical part is your first step &#8211; get this right, and the rest becomes easier.</p>



<p>This first step will set up the rest of your movements, big or small, by giving you a solid foundation to move from. It will also bring your balance towards the centre of the board and unlocks your hips, allowing you to start your next movement without a significant weight transfer between your feet. The first step also ensures your head is over the centre of your board and so you remain balanced and stable, reducing the risk of you tipping the board over by applying too much pressure to one side or the other as you move.</p>



<p>So what is your first step? You pivot your front foot on its heel towards the centre of your board, ending up at about a 45-degree angle with your toes pointing in. This small movement is all you need to help your next step become easier. Photos 1 and 1.a show what this first step looks like.</p>



<div class="wp-block-coblocks-gallery-stacked alignfull"><ul class="coblocks-gallery has-fullwidth-images"><li class="coblocks-gallery--item"><figure class="coblocks-gallery--figure"><img data-attachment-id="15790" data-permalink="https://standuppaddlemag.co.uk/footwork-skills/1-first-step-toes-forwards-1/" data-orig-file="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/1.-First-step-toes-forwards-1.jpg?fit=940%2C529&amp;ssl=1" data-orig-size="940,529" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1.-First-step-toes-forwards-1" data-image-description data-image-caption data-medium-file="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/1.-First-step-toes-forwards-1.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/1.-First-step-toes-forwards-1.jpg?fit=620%2C349&amp;ssl=1" loading="lazy" width="620" height="349" src="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/1.-First-step-toes-forwards-1.jpg?resize=620%2C349&#038;ssl=1" alt data-id="15790" data-imglink data-link="https://standuppaddlemag.co.uk/?attachment_id=15790" class="wp-image-15790 has-shadow-none jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/1.-First-step-toes-forwards-1.jpg?w=940&amp;ssl=1 940w, https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/1.-First-step-toes-forwards-1.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/1.-First-step-toes-forwards-1.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/1.-First-step-toes-forwards-1.jpg?resize=580%2C326&amp;ssl=1 580w, https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/1.-First-step-toes-forwards-1.jpg?resize=174%2C98&amp;ssl=1 174w" data-lazy-sizes="(max-width: 620px) 100vw, 620px" data-lazy-src="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/1.-First-step-toes-forwards-1.jpg?resize=620%2C349&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="15790" data-permalink="https://standuppaddlemag.co.uk/footwork-skills/1-first-step-toes-forwards-1/" data-orig-file="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/1.-First-step-toes-forwards-1.jpg?fit=940%2C529&amp;ssl=1" data-orig-size="940,529" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1.-First-step-toes-forwards-1" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/1.-First-step-toes-forwards-1.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/1.-First-step-toes-forwards-1.jpg?fit=620%2C349&amp;ssl=1" loading="lazy" width="620" height="349" src="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/1.-First-step-toes-forwards-1.jpg?resize=620%2C349&#038;ssl=1" alt="" data-id="15790" data-imglink="" data-link="https://standuppaddlemag.co.uk/?attachment_id=15790" class="wp-image-15790 has-shadow-none" srcset="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/1.-First-step-toes-forwards-1.jpg?w=940&amp;ssl=1 940w, https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/1.-First-step-toes-forwards-1.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/1.-First-step-toes-forwards-1.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/1.-First-step-toes-forwards-1.jpg?resize=580%2C326&amp;ssl=1 580w, https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/1.-First-step-toes-forwards-1.jpg?resize=174%2C98&amp;ssl=1 174w" sizes="(max-width: 620px) 100vw, 620px" data-recalc-dims="1" /></noscript><figcaption class="coblocks-gallery--caption"><strong>1.First step &#8211; toes forwards<br></strong>Still in our normal paddling position watching the waves</figcaption></figure></li></ul></div>



<div class="wp-block-coblocks-gallery-stacked alignfull"><ul class="coblocks-gallery has-fullwidth-images"><li class="coblocks-gallery--item"><figure class="coblocks-gallery--figure"><img data-attachment-id="15792" data-permalink="https://standuppaddlemag.co.uk/footwork-skills/1-a-first-step-toes-pointed-in-1/" data-orig-file="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/1.a-First-step-toes-pointed-in-1.jpg?fit=940%2C529&amp;ssl=1" data-orig-size="940,529" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1.a-First-step-toes-pointed-in-1" data-image-description data-image-caption data-medium-file="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/1.a-First-step-toes-pointed-in-1.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/1.a-First-step-toes-pointed-in-1.jpg?fit=620%2C349&amp;ssl=1" loading="lazy" width="620" height="349" src="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/1.a-First-step-toes-pointed-in-1.jpg?resize=620%2C349&#038;ssl=1" alt data-id="15792" data-imglink data-link="https://standuppaddlemag.co.uk/?attachment_id=15792" class="wp-image-15792 has-shadow-none jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/1.a-First-step-toes-pointed-in-1.jpg?w=940&amp;ssl=1 940w, https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/1.a-First-step-toes-pointed-in-1.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/1.a-First-step-toes-pointed-in-1.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/1.a-First-step-toes-pointed-in-1.jpg?resize=580%2C326&amp;ssl=1 580w, https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/1.a-First-step-toes-pointed-in-1.jpg?resize=174%2C98&amp;ssl=1 174w" data-lazy-sizes="(max-width: 620px) 100vw, 620px" data-lazy-src="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/1.a-First-step-toes-pointed-in-1.jpg?resize=620%2C349&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="15792" data-permalink="https://standuppaddlemag.co.uk/footwork-skills/1-a-first-step-toes-pointed-in-1/" data-orig-file="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/1.a-First-step-toes-pointed-in-1.jpg?fit=940%2C529&amp;ssl=1" data-orig-size="940,529" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1.a-First-step-toes-pointed-in-1" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/1.a-First-step-toes-pointed-in-1.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/1.a-First-step-toes-pointed-in-1.jpg?fit=620%2C349&amp;ssl=1" loading="lazy" width="620" height="349" src="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/1.a-First-step-toes-pointed-in-1.jpg?resize=620%2C349&#038;ssl=1" alt="" data-id="15792" data-imglink="" data-link="https://standuppaddlemag.co.uk/?attachment_id=15792" class="wp-image-15792 has-shadow-none" srcset="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/1.a-First-step-toes-pointed-in-1.jpg?w=940&amp;ssl=1 940w, https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/1.a-First-step-toes-pointed-in-1.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/1.a-First-step-toes-pointed-in-1.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/1.a-First-step-toes-pointed-in-1.jpg?resize=580%2C326&amp;ssl=1 580w, https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/1.a-First-step-toes-pointed-in-1.jpg?resize=174%2C98&amp;ssl=1 174w" sizes="(max-width: 620px) 100vw, 620px" data-recalc-dims="1" /></noscript><figcaption class="coblocks-gallery--caption"><strong>1.a First Step &#8211; toes pointing in<br></strong>The front foot is now angled in as we set up for moving on the board</figcaption></figure></li></ul></div>



<p><strong>The basics of balance<br></strong>We often take our balance for granted on dry land. We forget that we are essentially falling over with every step, therefore subconsciously relying on our balance to keep us upright. When paddling, we have another dynamic to deal with, often resulting in our legs going stiff and our head and upper body taking over as we compensate for a sudden lack of stability.</p>



<p>Our head is quite a heavy object relative to its size, so we will become unbalanced quickly if we allow it to lead our body position. Therefore, it’s essential to keep your head relatively still when moving around on your board, using your lower body instead to balance. It’s often better to make smaller rather than larger movements and avoid leaning over to help this further. With soft baby steps, you will keep your board more stable and have better balance and control as you move.</p>



<p>One of the best ways to practise moving on your board is to try any movements on dry land first. This way, you can understand how your balance is affected by small or large movements and get to grips with how many steps are required. If it’s unstable or awkward to complete on land, it will be far more challenging on the water.</p>



<p><strong>Using the boards central line<br></strong>If we revisit the first step, this movement sets you up for positioning your body along the central line (or stringer in surfing terms) of your board. This allows you to spread your weight along the board’s length to add stability rather than just using the width. Foot placement is critical here as you do not want to split the central line completely. You want to keep your front foot slightly to one side and your back foot to the other. As you move backwards and forwards on your board, this allows you to adjust the pressure through your heels and toes of each foot to keep the board settled. You can also use the board’s rails in this position to increase your control further. If you stand entirely down the central line (see photo 2 for reference), you are only using the tail to add stability, and with too much pressure on one side or the other, the board will easily tip over.</p>



<div class="wp-block-coblocks-gallery-stacked alignfull"><ul class="coblocks-gallery has-fullwidth-images"><li class="coblocks-gallery--item"><figure class="coblocks-gallery--figure"><img data-attachment-id="15794" data-permalink="https://standuppaddlemag.co.uk/footwork-skills/2-central-split-picture/" data-orig-file="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/2.Central-split-picture.jpg?fit=940%2C529&amp;ssl=1" data-orig-size="940,529" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2.Central-split-picture" data-image-description data-image-caption="&lt;p&gt;2. Central ‘stringer’ foot placement Here the back foot has come across to the heel side of the board and throwing the paddler stability off, which you can see with the front foot lifting at the heel – note the compensation through the wide paddle placement to stop a swim&lt;/p&gt;
" data-medium-file="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/2.Central-split-picture.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/2.Central-split-picture.jpg?fit=620%2C349&amp;ssl=1" loading="lazy" width="620" height="349" src="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/2.Central-split-picture.jpg?resize=620%2C349&#038;ssl=1" alt data-id="15794" data-imglink data-link="https://standuppaddlemag.co.uk/?attachment_id=15794" class="wp-image-15794 has-shadow-none jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/2.Central-split-picture.jpg?w=940&amp;ssl=1 940w, https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/2.Central-split-picture.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/2.Central-split-picture.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/2.Central-split-picture.jpg?resize=580%2C326&amp;ssl=1 580w, https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/2.Central-split-picture.jpg?resize=174%2C98&amp;ssl=1 174w" data-lazy-sizes="(max-width: 620px) 100vw, 620px" data-lazy-src="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/2.Central-split-picture.jpg?resize=620%2C349&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="15794" data-permalink="https://standuppaddlemag.co.uk/footwork-skills/2-central-split-picture/" data-orig-file="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/2.Central-split-picture.jpg?fit=940%2C529&amp;ssl=1" data-orig-size="940,529" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2.Central-split-picture" data-image-description="" data-image-caption="&lt;p&gt;2. Central ‘stringer’ foot placement Here the back foot has come across to the heel side of the board and throwing the paddler stability off, which you can see with the front foot lifting at the heel – note the compensation through the wide paddle placement to stop a swim&lt;/p&gt;
" data-medium-file="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/2.Central-split-picture.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/2.Central-split-picture.jpg?fit=620%2C349&amp;ssl=1" loading="lazy" width="620" height="349" src="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/2.Central-split-picture.jpg?resize=620%2C349&#038;ssl=1" alt="" data-id="15794" data-imglink="" data-link="https://standuppaddlemag.co.uk/?attachment_id=15794" class="wp-image-15794 has-shadow-none" srcset="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/2.Central-split-picture.jpg?w=940&amp;ssl=1 940w, https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/2.Central-split-picture.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/2.Central-split-picture.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/2.Central-split-picture.jpg?resize=580%2C326&amp;ssl=1 580w, https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/2.Central-split-picture.jpg?resize=174%2C98&amp;ssl=1 174w" sizes="(max-width: 620px) 100vw, 620px" data-recalc-dims="1" /></noscript><figcaption class="coblocks-gallery--caption"><strong>2. Central ‘stringer’ foot placement <br></strong>Here the back foot has come across to the heel side of the board and throwing the paddler stability off, which you can see with the front foot lifting at the heel – note the compensation through the wide paddle placement to stop a swim</figcaption></figure></li></ul></div>



<p><strong>Using the paddle<br></strong>Your paddle is your secret weapon when it comes to moving on your board, so make use of it by keeping the blade in contact with the surface of the water throughout your movements. This way, it can act as an outrigger to give you more stability when placed out to the side, or you can apply pressure to it if you have a wobble to provide you with extra stability. You can even use it to pull yourself back up to your paddling position with practice, as you will see later on when moving forwards. Another top tip here is don’t turn your paddle around in your hands, always keep it in your normal paddling position. Photo 3 is a great example.</p>



<div class="wp-block-coblocks-gallery-stacked alignfull"><ul class="coblocks-gallery has-fullwidth-images"><li class="coblocks-gallery--item"><figure class="coblocks-gallery--figure"><img data-attachment-id="15800" data-permalink="https://standuppaddlemag.co.uk/footwork-skills/3-paddle-on-the-water-at-all-times/" data-orig-file="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/3.Paddle-on-the-water-at-all-times.jpg?fit=940%2C529&amp;ssl=1" data-orig-size="940,529" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3.Paddle-on-the-water-at-all-times" data-image-description data-image-caption="&lt;p&gt;3. Paddle on the water at all times Keeping the paddle the same in your hands means you can use it when it matters most to add stability&lt;/p&gt;
" data-medium-file="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/3.Paddle-on-the-water-at-all-times.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/3.Paddle-on-the-water-at-all-times.jpg?fit=620%2C349&amp;ssl=1" loading="lazy" width="620" height="349" src="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/3.Paddle-on-the-water-at-all-times.jpg?resize=620%2C349&#038;ssl=1" alt data-id="15800" data-imglink data-link="https://standuppaddlemag.co.uk/?attachment_id=15800" class="wp-image-15800 has-shadow-none jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/3.Paddle-on-the-water-at-all-times.jpg?w=940&amp;ssl=1 940w, https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/3.Paddle-on-the-water-at-all-times.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/3.Paddle-on-the-water-at-all-times.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/3.Paddle-on-the-water-at-all-times.jpg?resize=580%2C326&amp;ssl=1 580w, https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/3.Paddle-on-the-water-at-all-times.jpg?resize=174%2C98&amp;ssl=1 174w" data-lazy-sizes="(max-width: 620px) 100vw, 620px" data-lazy-src="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/3.Paddle-on-the-water-at-all-times.jpg?resize=620%2C349&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="15800" data-permalink="https://standuppaddlemag.co.uk/footwork-skills/3-paddle-on-the-water-at-all-times/" data-orig-file="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/3.Paddle-on-the-water-at-all-times.jpg?fit=940%2C529&amp;ssl=1" data-orig-size="940,529" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3.Paddle-on-the-water-at-all-times" data-image-description="" data-image-caption="&lt;p&gt;3. Paddle on the water at all times Keeping the paddle the same in your hands means you can use it when it matters most to add stability&lt;/p&gt;
" data-medium-file="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/3.Paddle-on-the-water-at-all-times.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/3.Paddle-on-the-water-at-all-times.jpg?fit=620%2C349&amp;ssl=1" loading="lazy" width="620" height="349" src="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/3.Paddle-on-the-water-at-all-times.jpg?resize=620%2C349&#038;ssl=1" alt="" data-id="15800" data-imglink="" data-link="https://standuppaddlemag.co.uk/?attachment_id=15800" class="wp-image-15800 has-shadow-none" srcset="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/3.Paddle-on-the-water-at-all-times.jpg?w=940&amp;ssl=1 940w, https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/3.Paddle-on-the-water-at-all-times.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/3.Paddle-on-the-water-at-all-times.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/3.Paddle-on-the-water-at-all-times.jpg?resize=580%2C326&amp;ssl=1 580w, https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/3.Paddle-on-the-water-at-all-times.jpg?resize=174%2C98&amp;ssl=1 174w" sizes="(max-width: 620px) 100vw, 620px" data-recalc-dims="1" /></noscript><figcaption class="coblocks-gallery--caption"><strong>3. Paddle on the water at all times <br></strong>Keeping the paddle the same in your hands means you can use it when it matters most to add stability</figcaption></figure></li></ul></div>



<p><strong>Different moving methods<br></strong>It doesn’t matter if you have just started or have been paddling for years. A good set of skills and techniques will help you stay balanced on your board. Here are three different ways to move your feet.<br>The shuffle – often an excellent method for beginners, shuffling your feet gives you the most stability at all times. Keep both of your feet on the board and shuffle or slide one foot at a time to move. It’s also an excellent method to use in choppy conditions if you are unsure about moving your feet.</p>



<p><strong>The quick-step</strong> – small and precise movements are fundamental as you start to progress and quicken your movements. With this method, you will be lifting each foot as you move, so each step needs to be taken with care and a degree of speed, so you remain stable on your board. Positioning here is also vital as if you keep your feet wide and lift one foot, you can easily tip your board over.</p>



<p><strong>The cross-step</strong> – often associated with longboard style surfing, The Cross-Step (photo 4) is a very stylish way to move on your board. It is also an effective way of keeping your body position along the board’s central line and, with skill, can be used in most conditions. You will see this technique used particularly by longboard SUP surfers, racers and downwind paddlers, but it’s not just reserved for advanced paddlers and is an outstanding achievement to aim for with your footwork skills.</p>



<div class="wp-block-coblocks-gallery-stacked alignfull"><ul class="coblocks-gallery has-fullwidth-images"><li class="coblocks-gallery--item"><figure class="coblocks-gallery--figure"><img data-attachment-id="15801" data-permalink="https://standuppaddlemag.co.uk/footwork-skills/4-cross-step/" data-orig-file="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/4.Cross-step.jpg?fit=940%2C627&amp;ssl=1" data-orig-size="940,627" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="4.Cross-step" data-image-description data-image-caption="&lt;p&gt;4. The cross-step Not only does it look good, but the cross-step also helps keep the board flat and stable&lt;/p&gt;
" data-medium-file="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/4.Cross-step.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/4.Cross-step.jpg?fit=620%2C414&amp;ssl=1" loading="lazy" width="620" height="414" src="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/4.Cross-step.jpg?resize=620%2C414&#038;ssl=1" alt data-id="15801" data-imglink data-link="https://standuppaddlemag.co.uk/?attachment_id=15801" class="wp-image-15801 has-shadow-none jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/4.Cross-step.jpg?w=940&amp;ssl=1 940w, https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/4.Cross-step.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/4.Cross-step.jpg?resize=768%2C512&amp;ssl=1 768w" data-lazy-sizes="(max-width: 620px) 100vw, 620px" data-lazy-src="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/4.Cross-step.jpg?resize=620%2C414&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="15801" data-permalink="https://standuppaddlemag.co.uk/footwork-skills/4-cross-step/" data-orig-file="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/4.Cross-step.jpg?fit=940%2C627&amp;ssl=1" data-orig-size="940,627" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="4.Cross-step" data-image-description="" data-image-caption="&lt;p&gt;4. The cross-step Not only does it look good, but the cross-step also helps keep the board flat and stable&lt;/p&gt;
" data-medium-file="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/4.Cross-step.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/4.Cross-step.jpg?fit=620%2C414&amp;ssl=1" loading="lazy" width="620" height="414" src="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/4.Cross-step.jpg?resize=620%2C414&#038;ssl=1" alt="" data-id="15801" data-imglink="" data-link="https://standuppaddlemag.co.uk/?attachment_id=15801" class="wp-image-15801 has-shadow-none" srcset="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/4.Cross-step.jpg?w=940&amp;ssl=1 940w, https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/4.Cross-step.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/4.Cross-step.jpg?resize=768%2C512&amp;ssl=1 768w" sizes="(max-width: 620px) 100vw, 620px" data-recalc-dims="1" /></noscript><figcaption class="coblocks-gallery--caption"><strong>4. The cross-step <br></strong>Not only does it look good, but the cross-step also helps keep the board flat and stable</figcaption></figure></li></ul></div>



<p><strong>Moving backwards<br></strong>By now, you should have some valuable skills taking you from your first steps to challenging your progression. Putting it all together will help you stay stable and in control of your board throughout the move. When moving backwards, a helpful tip here is to place the paddle back and behind you slightly, as we see in photo 5. Putting the paddle here means you have an outrigger for extra stability throughout the move, and if you have a wobble, you can stop yourself from falling off the back of your board by applying pressure to the paddle.</p>



<div class="wp-block-coblocks-gallery-stacked alignfull"><ul class="coblocks-gallery has-fullwidth-images"><li class="coblocks-gallery--item"><figure class="coblocks-gallery--figure"><img data-attachment-id="15802" data-permalink="https://standuppaddlemag.co.uk/footwork-skills/5-paddle-back-behind/" data-orig-file="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/5.Paddle-Back-Behind.jpg?fit=940%2C529&amp;ssl=1" data-orig-size="940,529" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5.Paddle-Back-&#038;-Behind" data-image-description data-image-caption="&lt;p&gt;5. Paddle back and behind You can both catch your balance from this position if falling backwards and transition forwards to exit the move&lt;/p&gt;
" data-medium-file="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/5.Paddle-Back-Behind.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/5.Paddle-Back-Behind.jpg?fit=620%2C349&amp;ssl=1" loading="lazy" width="620" height="349" src="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/5.Paddle-Back-Behind.jpg?resize=620%2C349&#038;ssl=1" alt data-id="15802" data-imglink data-link="https://standuppaddlemag.co.uk/?attachment_id=15802" class="wp-image-15802 has-shadow-none jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/5.Paddle-Back-Behind.jpg?w=940&amp;ssl=1 940w, https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/5.Paddle-Back-Behind.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/5.Paddle-Back-Behind.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/5.Paddle-Back-Behind.jpg?resize=580%2C326&amp;ssl=1 580w, https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/5.Paddle-Back-Behind.jpg?resize=174%2C98&amp;ssl=1 174w" data-lazy-sizes="(max-width: 620px) 100vw, 620px" data-lazy-src="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/5.Paddle-Back-Behind.jpg?resize=620%2C349&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="15802" data-permalink="https://standuppaddlemag.co.uk/footwork-skills/5-paddle-back-behind/" data-orig-file="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/5.Paddle-Back-Behind.jpg?fit=940%2C529&amp;ssl=1" data-orig-size="940,529" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5.Paddle-Back-&#038;-Behind" data-image-description="" data-image-caption="&lt;p&gt;5. Paddle back and behind You can both catch your balance from this position if falling backwards and transition forwards to exit the move&lt;/p&gt;
" data-medium-file="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/5.Paddle-Back-Behind.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/5.Paddle-Back-Behind.jpg?fit=620%2C349&amp;ssl=1" loading="lazy" width="620" height="349" src="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/5.Paddle-Back-Behind.jpg?resize=620%2C349&#038;ssl=1" alt="" data-id="15802" data-imglink="" data-link="https://standuppaddlemag.co.uk/?attachment_id=15802" class="wp-image-15802 has-shadow-none" srcset="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/5.Paddle-Back-Behind.jpg?w=940&amp;ssl=1 940w, https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/5.Paddle-Back-Behind.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/5.Paddle-Back-Behind.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/5.Paddle-Back-Behind.jpg?resize=580%2C326&amp;ssl=1 580w, https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/5.Paddle-Back-Behind.jpg?resize=174%2C98&amp;ssl=1 174w" sizes="(max-width: 620px) 100vw, 620px" data-recalc-dims="1" /></noscript><figcaption class="coblocks-gallery--caption"><strong>5. Paddle back and behind <br></strong>You can both catch your balance from this position if falling backwards and transition forwards to exit the move</figcaption></figure></li></ul></div>



<p><strong>Moving forwards<br></strong>When moving forwards, you have a few options with the paddle. Placed out to the side and even used in a wide swinging arch as you move, the paddle can act as your outrigger giving you more stability. This is an excellent technique for choppy conditions as you can apply pressure on the blade if you have a wobble. Another option is to place the paddle in the water as if you are paddling forwards. With this technique, you use the paddle to pull yourself forwards in combination with a Quick-step in image 6. This method takes some practice as, without good timing, you can pull yourself over and off-balance.</p>



<div class="wp-block-coblocks-gallery-stacked alignfull"><ul class="coblocks-gallery has-fullwidth-images"><li class="coblocks-gallery--item"><figure class="coblocks-gallery--figure"><img data-attachment-id="15803" data-permalink="https://standuppaddlemag.co.uk/footwork-skills/6-pull-forwards-to-return/" data-orig-file="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/6.Pull-forwards-to-return.jpg?fit=940%2C627&amp;ssl=1" data-orig-size="940,627" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="6.Pull-forwards-to-return" data-image-description data-image-caption="&lt;p&gt;6. Moving forwards&lt;/p&gt;
" data-medium-file="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/6.Pull-forwards-to-return.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/6.Pull-forwards-to-return.jpg?fit=620%2C414&amp;ssl=1" loading="lazy" width="620" height="414" src="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/6.Pull-forwards-to-return.jpg?resize=620%2C414&#038;ssl=1" alt data-id="15803" data-imglink data-link="https://standuppaddlemag.co.uk/?attachment_id=15803" class="wp-image-15803 has-shadow-none jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/6.Pull-forwards-to-return.jpg?w=940&amp;ssl=1 940w, https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/6.Pull-forwards-to-return.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/6.Pull-forwards-to-return.jpg?resize=768%2C512&amp;ssl=1 768w" data-lazy-sizes="(max-width: 620px) 100vw, 620px" data-lazy-src="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/6.Pull-forwards-to-return.jpg?resize=620%2C414&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="15803" data-permalink="https://standuppaddlemag.co.uk/footwork-skills/6-pull-forwards-to-return/" data-orig-file="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/6.Pull-forwards-to-return.jpg?fit=940%2C627&amp;ssl=1" data-orig-size="940,627" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="6.Pull-forwards-to-return" data-image-description="" data-image-caption="&lt;p&gt;6. Moving forwards&lt;/p&gt;
" data-medium-file="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/6.Pull-forwards-to-return.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/6.Pull-forwards-to-return.jpg?fit=620%2C414&amp;ssl=1" loading="lazy" width="620" height="414" src="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/6.Pull-forwards-to-return.jpg?resize=620%2C414&#038;ssl=1" alt="" data-id="15803" data-imglink="" data-link="https://standuppaddlemag.co.uk/?attachment_id=15803" class="wp-image-15803 has-shadow-none" srcset="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/6.Pull-forwards-to-return.jpg?w=940&amp;ssl=1 940w, https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/6.Pull-forwards-to-return.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/6.Pull-forwards-to-return.jpg?resize=768%2C512&amp;ssl=1 768w" sizes="(max-width: 620px) 100vw, 620px" data-recalc-dims="1" /></noscript><figcaption class="coblocks-gallery--caption"><strong>Pull forward to return<br></strong>With a delicate approach, you can use the paddle to pull you back to your normal paddling position &#8211; note the blade is not fully submerged to reduce the power applied, keeping us stable</figcaption></figure></li></ul></div>



<p><strong>To jump or not to jump?<br></strong>We have covered using steps to move, but there is an alternative that also has its place. Jumping backwards and especially forwards is a speedy way to cover the distance from your boards tail to the standing area and works well on longer boards. When jumping, try to land with both feet simultaneously and use the paddle as an outrigger to add stability. It’s a good option for racing and in choppy conditions.</p>



<p><strong>The only five stances you will ever need.<br></strong>To progress your footwork, it is worth practising moving between different stances, putting together the use of your paddle, footwork and balance skills. No matter what kind of paddling you are doing, there are just five stances you ever need, so this is an introduction to them so you can practise and progress your paddling further.</p>



<p><strong>Parallel Stance –</strong> your feet are in line with each other across your board’s width (image 7.a), usually being your normal paddling stance. The Parallel Stance is excellent for flatwater paddling but is a locked-in position as you don’t have added control front to back when it gets choppy.</p>



<div class="wp-block-coblocks-gallery-stacked alignfull"><ul class="coblocks-gallery has-fullwidth-images"><li class="coblocks-gallery--item"><figure class="coblocks-gallery--figure"><img data-attachment-id="15804" data-permalink="https://standuppaddlemag.co.uk/footwork-skills/7-a-parallel-2/" data-orig-file="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/7.a-Parallel-1.jpg?fit=940%2C1410&amp;ssl=1" data-orig-size="940,1410" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="7.a-Parallel" data-image-description data-image-caption="&lt;p&gt;7a. Parallel Stance&lt;/p&gt;
" data-medium-file="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/7.a-Parallel-1.jpg?fit=200%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/7.a-Parallel-1.jpg?fit=620%2C930&amp;ssl=1" loading="lazy" width="620" height="930" src="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/7.a-Parallel-1.jpg?resize=620%2C930&#038;ssl=1" alt data-id="15804" data-imglink data-link="https://standuppaddlemag.co.uk/?attachment_id=15804" class="wp-image-15804 has-shadow-none jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/7.a-Parallel-1.jpg?resize=683%2C1024&amp;ssl=1 683w, https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/7.a-Parallel-1.jpg?resize=200%2C300&amp;ssl=1 200w, https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/7.a-Parallel-1.jpg?resize=768%2C1152&amp;ssl=1 768w, https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/7.a-Parallel-1.jpg?w=940&amp;ssl=1 940w" data-lazy-sizes="(max-width: 620px) 100vw, 620px" data-lazy-src="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/7.a-Parallel-1.jpg?resize=620%2C930&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="15804" data-permalink="https://standuppaddlemag.co.uk/footwork-skills/7-a-parallel-2/" data-orig-file="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/7.a-Parallel-1.jpg?fit=940%2C1410&amp;ssl=1" data-orig-size="940,1410" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="7.a-Parallel" data-image-description="" data-image-caption="&lt;p&gt;7a. Parallel Stance&lt;/p&gt;
" data-medium-file="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/7.a-Parallel-1.jpg?fit=200%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/7.a-Parallel-1.jpg?fit=620%2C930&amp;ssl=1" loading="lazy" width="620" height="930" src="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/7.a-Parallel-1.jpg?resize=620%2C930&#038;ssl=1" alt="" data-id="15804" data-imglink="" data-link="https://standuppaddlemag.co.uk/?attachment_id=15804" class="wp-image-15804 has-shadow-none" srcset="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/7.a-Parallel-1.jpg?resize=683%2C1024&amp;ssl=1 683w, https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/7.a-Parallel-1.jpg?resize=200%2C300&amp;ssl=1 200w, https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/7.a-Parallel-1.jpg?resize=768%2C1152&amp;ssl=1 768w, https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/7.a-Parallel-1.jpg?w=940&amp;ssl=1 940w" sizes="(max-width: 620px) 100vw, 620px" data-recalc-dims="1" /></noscript><figcaption class="coblocks-gallery--caption"><strong>7.a Parallel stance<br></strong>Feet placed evenly across the board in our normal paddling position</figcaption></figure></li></ul></div>



<p><strong>Split Stance –</strong> the Split Stance is an alternative paddling stance that unlocks the hips for easier movement on the board and adds control in choppy conditions. Your leading or front foot is placed slightly in front of the other across the board’s width. In this position, you can remain stable as the board moves around, using your hips and lower body to balance (image 7.b).</p>



<div class="wp-block-coblocks-gallery-stacked alignfull"><ul class="coblocks-gallery has-fullwidth-images"><li class="coblocks-gallery--item"><figure class="coblocks-gallery--figure"><img data-attachment-id="15799" data-permalink="https://standuppaddlemag.co.uk/footwork-skills/7-b-split/" data-orig-file="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/7.b-Split.jpg?fit=940%2C627&amp;ssl=1" data-orig-size="940,627" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="7.b-Split" data-image-description data-image-caption="&lt;p&gt;7b. Split Stance&lt;/p&gt;
" data-medium-file="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/7.b-Split.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/7.b-Split.jpg?fit=620%2C414&amp;ssl=1" loading="lazy" width="620" height="414" src="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/7.b-Split.jpg?resize=620%2C414&#038;ssl=1" alt data-id="15799" data-imglink data-link="https://standuppaddlemag.co.uk/?attachment_id=15799" class="wp-image-15799 has-shadow-none jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/7.b-Split.jpg?w=940&amp;ssl=1 940w, https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/7.b-Split.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/7.b-Split.jpg?resize=768%2C512&amp;ssl=1 768w" data-lazy-sizes="(max-width: 620px) 100vw, 620px" data-lazy-src="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/7.b-Split.jpg?resize=620%2C414&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="15799" data-permalink="https://standuppaddlemag.co.uk/footwork-skills/7-b-split/" data-orig-file="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/7.b-Split.jpg?fit=940%2C627&amp;ssl=1" data-orig-size="940,627" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="7.b-Split" data-image-description="" data-image-caption="&lt;p&gt;7b. Split Stance&lt;/p&gt;
" data-medium-file="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/7.b-Split.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/7.b-Split.jpg?fit=620%2C414&amp;ssl=1" loading="lazy" width="620" height="414" src="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/7.b-Split.jpg?resize=620%2C414&#038;ssl=1" alt="" data-id="15799" data-imglink="" data-link="https://standuppaddlemag.co.uk/?attachment_id=15799" class="wp-image-15799 has-shadow-none" srcset="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/7.b-Split.jpg?w=940&amp;ssl=1 940w, https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/7.b-Split.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/7.b-Split.jpg?resize=768%2C512&amp;ssl=1 768w" sizes="(max-width: 620px) 100vw, 620px" data-recalc-dims="1" /></noscript><figcaption class="coblocks-gallery--caption"><strong>7.b Split stance<br></strong>The back foot slightly behind adds extra stability &#8211; used here to compensate for a sprint start and increased paddle power.</figcaption></figure></li></ul></div>



<p><strong>Ready Stance &#8211;</strong> This is your base from which your next move or skill takes place. It’s all about being prepared to move and sets you up for what’s next like we see in image 7.c. The Ready stance is having your front foot angled towards the centre and your rear foot placed behind but still under your hip. The Ready Stance can be used when catching waves, setting up your buoy turns or sprinting, as a few examples.</p>



<div class="wp-block-coblocks-gallery-stacked alignfull"><ul class="coblocks-gallery has-fullwidth-images"><li class="coblocks-gallery--item"><figure class="coblocks-gallery--figure"><img data-attachment-id="15796" data-permalink="https://standuppaddlemag.co.uk/footwork-skills/7-c-ready/" data-orig-file="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/7.c-Ready.jpg?fit=940%2C529&amp;ssl=1" data-orig-size="940,529" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="7.c-Ready" data-image-description data-image-caption="&lt;p&gt;7.c Ready stance From this position, you can quickly react to whatever the conditions dictate&lt;/p&gt;
" data-medium-file="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/7.c-Ready.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/7.c-Ready.jpg?fit=620%2C349&amp;ssl=1" loading="lazy" width="620" height="349" src="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/7.c-Ready.jpg?resize=620%2C349&#038;ssl=1" alt data-id="15796" data-imglink data-link="https://standuppaddlemag.co.uk/?attachment_id=15796" class="wp-image-15796 has-shadow-none jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/7.c-Ready.jpg?w=940&amp;ssl=1 940w, https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/7.c-Ready.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/7.c-Ready.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/7.c-Ready.jpg?resize=580%2C326&amp;ssl=1 580w, https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/7.c-Ready.jpg?resize=174%2C98&amp;ssl=1 174w" data-lazy-sizes="(max-width: 620px) 100vw, 620px" data-lazy-src="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/7.c-Ready.jpg?resize=620%2C349&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="15796" data-permalink="https://standuppaddlemag.co.uk/footwork-skills/7-c-ready/" data-orig-file="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/7.c-Ready.jpg?fit=940%2C529&amp;ssl=1" data-orig-size="940,529" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="7.c-Ready" data-image-description="" data-image-caption="&lt;p&gt;7.c Ready stance From this position, you can quickly react to whatever the conditions dictate&lt;/p&gt;
" data-medium-file="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/7.c-Ready.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/7.c-Ready.jpg?fit=620%2C349&amp;ssl=1" loading="lazy" width="620" height="349" src="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/7.c-Ready.jpg?resize=620%2C349&#038;ssl=1" alt="" data-id="15796" data-imglink="" data-link="https://standuppaddlemag.co.uk/?attachment_id=15796" class="wp-image-15796 has-shadow-none" srcset="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/7.c-Ready.jpg?w=940&amp;ssl=1 940w, https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/7.c-Ready.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/7.c-Ready.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/7.c-Ready.jpg?resize=580%2C326&amp;ssl=1 580w, https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/7.c-Ready.jpg?resize=174%2C98&amp;ssl=1 174w" sizes="(max-width: 620px) 100vw, 620px" data-recalc-dims="1" /></noscript><figcaption class="coblocks-gallery--caption"><strong>7.c Ready stance <br></strong>From this position, you can quickly react to whatever the conditions dictate</figcaption></figure></li></ul></div>



<p><strong>Open Stance &#8211;</strong> The Open stance is simply a wider version of the Ready stance and is the foundation where you do your bigger skills and moves from such as step back turns or paddling over waves. The Open stance allows you to shift your body weight around to control the board (image 7.d). With this stance, you maintain control of the board through heel and toe pressure, and you can sink the tail of the board easier by putting more weight on your back foot.</p>



<div class="wp-block-coblocks-gallery-stacked alignfull"><ul class="coblocks-gallery has-fullwidth-images"><li class="coblocks-gallery--item"><figure class="coblocks-gallery--figure"><img data-attachment-id="15797" data-permalink="https://standuppaddlemag.co.uk/footwork-skills/7-d-open/" data-orig-file="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/7.d-Open.jpg?fit=940%2C529&amp;ssl=1" data-orig-size="940,529" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="7.d-Open" data-image-description data-image-caption="&lt;p&gt;7.d Open stance Maximum stability whilst still be able to move our weight forward and back &#8211; a great way to catch waves&lt;/p&gt;
" data-medium-file="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/7.d-Open.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/7.d-Open.jpg?fit=620%2C349&amp;ssl=1" loading="lazy" width="620" height="349" src="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/7.d-Open.jpg?resize=620%2C349&#038;ssl=1" alt data-id="15797" data-imglink data-link="https://standuppaddlemag.co.uk/?attachment_id=15797" class="wp-image-15797 has-shadow-none jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/7.d-Open.jpg?w=940&amp;ssl=1 940w, https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/7.d-Open.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/7.d-Open.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/7.d-Open.jpg?resize=580%2C326&amp;ssl=1 580w, https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/7.d-Open.jpg?resize=174%2C98&amp;ssl=1 174w" data-lazy-sizes="(max-width: 620px) 100vw, 620px" data-lazy-src="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/7.d-Open.jpg?resize=620%2C349&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="15797" data-permalink="https://standuppaddlemag.co.uk/footwork-skills/7-d-open/" data-orig-file="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/7.d-Open.jpg?fit=940%2C529&amp;ssl=1" data-orig-size="940,529" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="7.d-Open" data-image-description="" data-image-caption="&lt;p&gt;7.d Open stance Maximum stability whilst still be able to move our weight forward and back &#8211; a great way to catch waves&lt;/p&gt;
" data-medium-file="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/7.d-Open.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/7.d-Open.jpg?fit=620%2C349&amp;ssl=1" loading="lazy" width="620" height="349" src="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/7.d-Open.jpg?resize=620%2C349&#038;ssl=1" alt="" data-id="15797" data-imglink="" data-link="https://standuppaddlemag.co.uk/?attachment_id=15797" class="wp-image-15797 has-shadow-none" srcset="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/7.d-Open.jpg?w=940&amp;ssl=1 940w, https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/7.d-Open.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/7.d-Open.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/7.d-Open.jpg?resize=580%2C326&amp;ssl=1 580w, https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/7.d-Open.jpg?resize=174%2C98&amp;ssl=1 174w" sizes="(max-width: 620px) 100vw, 620px" data-recalc-dims="1" /></noscript><figcaption class="coblocks-gallery--caption"><strong>7.d Open stance <br></strong>Maximum stability whilst still be able to move our weight forward and back &#8211; a great way to catch waves</figcaption></figure></li></ul></div>



<p><strong>Surf Stance &#8211;</strong> This is the only stance where you completely split your board’s centre line with both feet (image 7.e). Predominantly used when surfing on a wave or in downwind paddling and running on a wave. The Surf stance gives you maximum control when applying pressure to one side of the board or the other through the board’s rails by using heel or toe pressure.</p>



<div class="wp-block-coblocks-gallery-stacked alignfull"><ul class="coblocks-gallery has-fullwidth-images"><li class="coblocks-gallery--item"><figure class="coblocks-gallery--figure"><img data-attachment-id="15798" data-permalink="https://standuppaddlemag.co.uk/footwork-skills/7-e-surf/" data-orig-file="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/7.e-Surf.jpg?fit=940%2C539&amp;ssl=1" data-orig-size="940,539" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="7.e-Surf" data-image-description data-image-caption="&lt;p&gt;7.e Surf stance Both feet down the centre line to give maximum control over the board’s rails&lt;/p&gt;
" data-medium-file="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/7.e-Surf.jpg?fit=300%2C172&amp;ssl=1" data-large-file="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/7.e-Surf.jpg?fit=620%2C356&amp;ssl=1" loading="lazy" width="620" height="356" src="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/7.e-Surf.jpg?resize=620%2C356&#038;ssl=1" alt data-id="15798" data-imglink data-link="https://standuppaddlemag.co.uk/?attachment_id=15798" class="wp-image-15798 has-shadow-none jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/7.e-Surf.jpg?w=940&amp;ssl=1 940w, https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/7.e-Surf.jpg?resize=300%2C172&amp;ssl=1 300w, https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/7.e-Surf.jpg?resize=768%2C440&amp;ssl=1 768w" data-lazy-sizes="(max-width: 620px) 100vw, 620px" data-lazy-src="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/7.e-Surf.jpg?resize=620%2C356&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="15798" data-permalink="https://standuppaddlemag.co.uk/footwork-skills/7-e-surf/" data-orig-file="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/7.e-Surf.jpg?fit=940%2C539&amp;ssl=1" data-orig-size="940,539" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="7.e-Surf" data-image-description="" data-image-caption="&lt;p&gt;7.e Surf stance Both feet down the centre line to give maximum control over the board’s rails&lt;/p&gt;
" data-medium-file="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/7.e-Surf.jpg?fit=300%2C172&amp;ssl=1" data-large-file="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/7.e-Surf.jpg?fit=620%2C356&amp;ssl=1" loading="lazy" width="620" height="356" src="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/7.e-Surf.jpg?resize=620%2C356&#038;ssl=1" alt="" data-id="15798" data-imglink="" data-link="https://standuppaddlemag.co.uk/?attachment_id=15798" class="wp-image-15798 has-shadow-none" srcset="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/7.e-Surf.jpg?w=940&amp;ssl=1 940w, https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/7.e-Surf.jpg?resize=300%2C172&amp;ssl=1 300w, https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/7.e-Surf.jpg?resize=768%2C440&amp;ssl=1 768w" sizes="(max-width: 620px) 100vw, 620px" data-recalc-dims="1" /></noscript><figcaption class="coblocks-gallery--caption"><strong>7.e Surf stance <br></strong>Both feet down the centre line to give maximum control over the board’s rails</figcaption></figure></li></ul></div>



<p><strong>To sum it all up<br></strong>There is so much more to stand up paddling once you have the confidence to move your feet. Practising the skills and techniques included in this article will open up your paddling world and allow you to achieve and do things you never thought possible. SUP doesn’t have to be complicated, and your progression should echo that. Take small steps and focus on consistent progression rather than giant leaps and use your time both on and off the water for practice. You will be amazed at how you can learn a new skill on land and transition it onto your board.</p>



<p>I all too often come across experienced paddlers who are holding themselves back by simply stating they need to go here and be doing that to practice a specific skill. Well, I say you learn more and progress faster when you can learn to think outside the box. Why wait to be in the surf to learn how to catch waves when you can practise the skills needed on flat water. Here you have control and safety without the constant barrage of waves to get your skills right first. When you are ready, you can head to the waves to enjoy it, enhance your skills, and not fight the conditions.</p>



<p><strong>Check out <a href="http://www.haywoodsports.com" data-type="URL" data-id="http://www.haywoodsports.com">www.haywoodsports.com</a> for details on Scott’s SUP Coaching, Events and Training business, and you can follow him on Facebook &amp; Instagram @SUPScotty.</strong></p>



<div class="wp-block-coblocks-gallery-stacked alignfull"><ul class="coblocks-gallery has-fullwidth-images"><li class="coblocks-gallery--item"><figure class="coblocks-gallery--figure"><img data-attachment-id="15795" data-permalink="https://standuppaddlemag.co.uk/footwork-skills/supscotty-cover-2/" data-orig-file="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/SupScotty-Cover-2.jpg?fit=940%2C518&amp;ssl=1" data-orig-size="940,518" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SupScotty-Cover&#8211;2" data-image-description data-image-caption data-medium-file="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/SupScotty-Cover-2.jpg?fit=300%2C165&amp;ssl=1" data-large-file="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/SupScotty-Cover-2.jpg?fit=620%2C342&amp;ssl=1" loading="lazy" width="620" height="342" src="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/SupScotty-Cover-2.jpg?resize=620%2C342&#038;ssl=1" alt data-id="15795" data-imglink data-link="https://standuppaddlemag.co.uk/?attachment_id=15795" class="wp-image-15795 has-shadow-none jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/SupScotty-Cover-2.jpg?w=940&amp;ssl=1 940w, https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/SupScotty-Cover-2.jpg?resize=300%2C165&amp;ssl=1 300w, https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/SupScotty-Cover-2.jpg?resize=768%2C423&amp;ssl=1 768w" data-lazy-sizes="(max-width: 620px) 100vw, 620px" data-lazy-src="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/SupScotty-Cover-2.jpg?resize=620%2C342&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="15795" data-permalink="https://standuppaddlemag.co.uk/footwork-skills/supscotty-cover-2/" data-orig-file="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/SupScotty-Cover-2.jpg?fit=940%2C518&amp;ssl=1" data-orig-size="940,518" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SupScotty-Cover&#8211;2" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/SupScotty-Cover-2.jpg?fit=300%2C165&amp;ssl=1" data-large-file="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/SupScotty-Cover-2.jpg?fit=620%2C342&amp;ssl=1" loading="lazy" width="620" height="342" src="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/SupScotty-Cover-2.jpg?resize=620%2C342&#038;ssl=1" alt="" data-id="15795" data-imglink="" data-link="https://standuppaddlemag.co.uk/?attachment_id=15795" class="wp-image-15795 has-shadow-none" srcset="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/SupScotty-Cover-2.jpg?w=940&amp;ssl=1 940w, https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/SupScotty-Cover-2.jpg?resize=300%2C165&amp;ssl=1 300w, https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2022/02/SupScotty-Cover-2.jpg?resize=768%2C423&amp;ssl=1 768w" sizes="(max-width: 620px) 100vw, 620px" data-recalc-dims="1" /></noscript></figure></li></ul></div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-15781" class="share-twitter sd-button share-icon no-text" href="https://standuppaddlemag.co.uk/footwork-skills/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-15781" class="share-facebook sd-button share-icon no-text" href="https://standuppaddlemag.co.uk/footwork-skills/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-15781" class="share-linkedin sd-button share-icon no-text" href="https://standuppaddlemag.co.uk/footwork-skills/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>	</div>
	<div class="post-tags clearfix"><ul><li><a href="https://standuppaddlemag.co.uk/tag/emily-crawshaw/" rel="tag">Emily Crawshaw</a></li><li><a href="https://standuppaddlemag.co.uk/tag/scott-warren/" rel="tag">Scott Warren</a></li><li><a href="https://standuppaddlemag.co.uk/tag/sup-coaching-2/" rel="tag">sup coaching</a></li><li><a href="https://standuppaddlemag.co.uk/tag/supscotty/" rel="tag">supscotty</a></li></ul></div>	</article><section class="author-box author-box-layout1">
<div class="author-box-wrap clearfix">
<div class="author-box-avatar"><img alt src="https://secure.gravatar.com/avatar/28805f2725861c6542260c36c0f13a4d?s=113&#038;d=identicon&#038;r=g" class="avatar avatar-113 photo jetpack-lazy-image" height="113" width="113" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/28805f2725861c6542260c36c0f13a4d?s=226&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/28805f2725861c6542260c36c0f13a4d?s=113&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/28805f2725861c6542260c36c0f13a4d?s=113&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/28805f2725861c6542260c36c0f13a4d?s=226&#038;d=identicon&#038;r=g 2x' class='avatar avatar-113 photo' height='113' width='113' loading='lazy'/></noscript></div>
<h5 class="author-box-name">About thepaddlerezine<span class="author-box-postcount"> (<a href="https://standuppaddlemag.co.uk/author/thepaddlerezine/" title="More articles written by thepaddlerezine">428 Articles</a>)</span></h5>
<div class="author-box-desc">Editor of The Paddler magazine and Publisher of Stand Up Paddle Mag UK and Windsurfing UK magazines</div>
</div>
</section>
		<h4 id="comments" class="section-title">
			1 Comment on Footwork skills		</h4>
		<ol class="commentlist">
					<li class="comment even thread-even depth-1" id="li-comment-17847">
			<div id="comment-17847">
				<div class="vcard meta">
					<img alt src="https://secure.gravatar.com/avatar/2bf9d3db10ef50882efaae08e4247df5?s=30&#038;d=identicon&#038;r=g" class="avatar avatar-30 photo jetpack-lazy-image" height="30" width="30" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/2bf9d3db10ef50882efaae08e4247df5?s=60&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/2bf9d3db10ef50882efaae08e4247df5?s=30&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/2bf9d3db10ef50882efaae08e4247df5?s=30&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/2bf9d3db10ef50882efaae08e4247df5?s=60&#038;d=identicon&#038;r=g 2x' class='avatar avatar-30 photo' height='30' width='30' loading='lazy'/></noscript>					Andy Burrows //
					<a href="https://standuppaddlemag.co.uk/footwork-skills/#comment-17847">February 21, 2022 at 2:15 pm</a> //
										<a rel='nofollow' class='comment-reply-link' href='https://standuppaddlemag.co.uk/footwork-skills/?replytocom=17847#respond' data-commentid="17847" data-postid="15781" data-belowelement="comment-17847" data-respondelement="respond" data-replyto="Reply to Andy Burrows" aria-label='Reply to Andy Burrows'>Reply</a>														</div>
								<div class="comment-text">
					<p>Excellent article Scotty..Best I&#8217;ve read on this subject..</p>
				</div>
			</div></li><!-- #comment-## -->
		</ol>
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/footwork-skills/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Comment Form"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=86821874&#038;postid=15781&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_GB&#038;jetpack_version=10.7-a.5&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=3968d27f9f24c788adb9606461b4740b2491f6c5#parent=https%3A%2F%2Fstanduppaddlemag.co.uk%2Ffootwork-skills%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

				</div>
			<aside class="sidebar sb-right"><div id="jetpack-search-filters-4" class="sb-widget jetpack-filters widget_search">			<div id="jetpack-search-filters-4-wrapper" >
		<div class="jetpack-search-form"><form role="search" method="get" id="searchform" action="https://standuppaddlemag.co.uk/">
    <fieldset>
	<input type="text" value="To search, type and hit enter" onfocus="if (this.value == 'To search, type and hit enter') this.value = ''" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="" />
    </fieldset>
<input type="hidden" name="orderby" value="relevance" /><input type="hidden" name="order" value="DESC" /></form></div></div></div><div id="media_image-187" class="sb-widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://freshwaterbaypaddleboards.co.uk/shop/"><img width="300" height="700" src="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2021/04/freshwater-bay-web-ad.gif?fit=300%2C700&amp;ssl=1" class="image wp-image-14127  attachment-full size-full jetpack-lazy-image" alt="Freshwater Bay SUP" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="14127" data-permalink="https://standuppaddlemag.co.uk/freshwater-bay-web-ad/" data-orig-file="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2021/04/freshwater-bay-web-ad.gif?fit=300%2C700&amp;ssl=1" data-orig-size="300,700" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="freshwater-bay-web-ad" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2021/04/freshwater-bay-web-ad.gif?fit=129%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2021/04/freshwater-bay-web-ad.gif?fit=300%2C700&amp;ssl=1" data-lazy-src="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2021/04/freshwater-bay-web-ad.gif?fit=300%2C700&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="media_image-173" class="sb-widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.getonthewater.co.uk/accessories/surf-sup-magazines-travel-guides/power-of-the-paddle-jordan-wylie"><img width="350" height="495" src="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2021/11/The-Paddler-62-Nov-2021-digital-5.jpg?fit=350%2C495&amp;ssl=1" class="image wp-image-15109  attachment-full size-full jetpack-lazy-image" alt="The Power of the Paddle" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="15109" data-permalink="https://standuppaddlemag.co.uk/the-paddler-62-nov-2021-digital-5/" data-orig-file="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2021/11/The-Paddler-62-Nov-2021-digital-5.jpg?fit=350%2C495&amp;ssl=1" data-orig-size="350,495" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="The-Paddler-62-Nov-2021-digital-5" data-image-description="&lt;p&gt;The Power of the Paddle&lt;/p&gt;
" data-image-caption="" data-medium-file="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2021/11/The-Paddler-62-Nov-2021-digital-5.jpg?fit=212%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2021/11/The-Paddler-62-Nov-2021-digital-5.jpg?fit=350%2C495&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2021/11/The-Paddler-62-Nov-2021-digital-5.jpg?w=350&amp;ssl=1 350w, https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2021/11/The-Paddler-62-Nov-2021-digital-5.jpg?resize=212%2C300&amp;ssl=1 212w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2021/11/The-Paddler-62-Nov-2021-digital-5.jpg?fit=350%2C495&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="media_image-189" class="sb-widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://palmequipmenteurope.com/products?f%5B0%5D=field_collection%3A86"><img width="300" height="250" src="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2021/07/300x250_Palm_family_SUP.gif?fit=300%2C250&amp;ssl=1" class="image wp-image-14432  attachment-full size-full jetpack-lazy-image" alt="Palm Equipment" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="14432" data-permalink="https://standuppaddlemag.co.uk/300x250_palm_family_sup/" data-orig-file="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2021/07/300x250_Palm_family_SUP.gif?fit=300%2C250&amp;ssl=1" data-orig-size="300,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="300x250_Palm_family_SUP" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2021/07/300x250_Palm_family_SUP.gif?fit=300%2C250&amp;ssl=1" data-large-file="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2021/07/300x250_Palm_family_SUP.gif?fit=300%2C250&amp;ssl=1" data-lazy-src="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2021/07/300x250_Palm_family_SUP.gif?fit=300%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="media_image-183" class="sb-widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="http://www.turtlebaypaddleboards.com"><img width="300" height="249" src="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2021/04/300x250-ad-April-1v3.jpg?fit=300%2C249&amp;ssl=1" class="image wp-image-14056  attachment-full size-full jetpack-lazy-image" alt="turtle bay paddleboards" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="14056" data-permalink="https://standuppaddlemag.co.uk/300x250-ad-april-1v3/" data-orig-file="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2021/04/300x250-ad-April-1v3.jpg?fit=300%2C249&amp;ssl=1" data-orig-size="300,249" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="300&#215;250-ad-April-1v3" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2021/04/300x250-ad-April-1v3.jpg?fit=300%2C249&amp;ssl=1" data-large-file="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2021/04/300x250-ad-April-1v3.jpg?fit=300%2C249&amp;ssl=1" data-lazy-src="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2021/04/300x250-ad-April-1v3.jpg?fit=300%2C249&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="media_image-174" class="sb-widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.craftinsure.com/?referrer=supm"><img width="300" height="250" src="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2021/03/CI-SUP-Button2021-002.gif?fit=300%2C250&amp;ssl=1" class="image wp-image-13982  attachment-full size-full jetpack-lazy-image" alt="Craft Insure" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="13982" data-permalink="https://standuppaddlemag.co.uk/ci-sup-button2021-002/" data-orig-file="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2021/03/CI-SUP-Button2021-002.gif?fit=300%2C250&amp;ssl=1" data-orig-size="300,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CI-SUP-Button2021 (002)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2021/03/CI-SUP-Button2021-002.gif?fit=300%2C250&amp;ssl=1" data-large-file="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2021/03/CI-SUP-Button2021-002.gif?fit=300%2C250&amp;ssl=1" data-lazy-src="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2021/03/CI-SUP-Button2021-002.gif?fit=300%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="media_image-165" class="sb-widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.britishcanoeing.org.uk/membership"><img width="300" height="257" src="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2019/06/paddlerdigital7.jpg?fit=300%2C257&amp;ssl=1" class="image wp-image-9364  attachment-medium size-medium jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="9364" data-permalink="https://standuppaddlemag.co.uk/paddlerdigital7/" data-orig-file="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2019/06/paddlerdigital7.jpg?fit=350%2C300&amp;ssl=1" data-orig-size="350,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PaddlerDigital7" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2019/06/paddlerdigital7.jpg?fit=300%2C257&amp;ssl=1" data-large-file="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2019/06/paddlerdigital7.jpg?fit=350%2C300&amp;ssl=1" data-lazy-src="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2019/06/paddlerdigital7.jpg?fit=300%2C257&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="media_image-166" class="sb-widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://mcconks.com"><img width="300" height="250" src="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2018/01/supm-gif.gif?fit=300%2C250&amp;ssl=1" class="image wp-image-7715  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="7715" data-permalink="https://standuppaddlemag.co.uk/supm-gif/" data-orig-file="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2018/01/supm-gif.gif?fit=300%2C250&amp;ssl=1" data-orig-size="300,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SUPM-gif" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2018/01/supm-gif.gif?fit=300%2C250&amp;ssl=1" data-large-file="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2018/01/supm-gif.gif?fit=300%2C250&amp;ssl=1" data-lazy-src="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2018/01/supm-gif.gif?fit=300%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="media_image-57" class="sb-widget widget_media_image"><h4 class="widget-title">Buy the print SUP Mag UK</h4><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://standuppaddlemag.co.uk/subscribe/"><img width="350" height="496" src="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2021/10/SUPM-issue-31-cover350.jpg?fit=350%2C496&amp;ssl=1" class="image wp-image-14811 alignnone attachment-full size-full jetpack-lazy-image" alt="SUP Mag UK issue 31" loading="lazy" style="max-width: 100%; height: auto;" title="SUP Mag UK" data-attachment-id="14811" data-permalink="https://standuppaddlemag.co.uk/supm-issue-31-cover350/" data-orig-file="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2021/10/SUPM-issue-31-cover350.jpg?fit=350%2C496&amp;ssl=1" data-orig-size="350,496" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SUPM-issue-31-cover350" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2021/10/SUPM-issue-31-cover350.jpg?fit=212%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2021/10/SUPM-issue-31-cover350.jpg?fit=350%2C496&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2021/10/SUPM-issue-31-cover350.jpg?w=350&amp;ssl=1 350w, https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2021/10/SUPM-issue-31-cover350.jpg?resize=212%2C300&amp;ssl=1 212w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2021/10/SUPM-issue-31-cover350.jpg?fit=350%2C496&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="media_image-169" class="sb-widget widget_media_image"><h4 class="widget-title">Save 60% going digital…</h4><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://joom.ag/xBUI"><img width="300" height="236" src="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2021/03/joomag-issue-28.jpg?fit=300%2C236&amp;ssl=1" class="image wp-image-14021  attachment-full size-full jetpack-lazy-image" alt="joomag-issue-28" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="14021" data-permalink="https://standuppaddlemag.co.uk/joomag-issue-28/" data-orig-file="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2021/03/joomag-issue-28.jpg?fit=300%2C236&amp;ssl=1" data-orig-size="300,236" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="joomag-issue-28" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2021/03/joomag-issue-28.jpg?fit=300%2C236&amp;ssl=1" data-large-file="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2021/03/joomag-issue-28.jpg?fit=300%2C236&amp;ssl=1" data-lazy-src="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2021/03/joomag-issue-28.jpg?fit=300%2C236&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="media_image-163" class="sb-widget widget_media_image"><h4 class="widget-title">Purchase Paddler magazine</h4><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://paddlerezine.com/printed-subs/"><img width="300" height="423" src="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2021/11/The-Paddler-62-cover300.jpg?fit=300%2C423&amp;ssl=1" class="image wp-image-15115  attachment-full size-full jetpack-lazy-image" alt="The Paddler magazine" loading="lazy" style="max-width: 100%; height: auto;" title="Purchase Paddler magazine" data-attachment-id="15115" data-permalink="https://standuppaddlemag.co.uk/the-paddler-62-cover300/" data-orig-file="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2021/11/The-Paddler-62-cover300.jpg?fit=300%2C423&amp;ssl=1" data-orig-size="300,423" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="The-Paddler-62-cover300" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2021/11/The-Paddler-62-cover300.jpg?fit=213%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2021/11/The-Paddler-62-cover300.jpg?fit=300%2C423&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2021/11/The-Paddler-62-cover300.jpg?w=300&amp;ssl=1 300w, https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2021/11/The-Paddler-62-cover300.jpg?resize=213%2C300&amp;ssl=1 213w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2021/11/The-Paddler-62-cover300.jpg?fit=300%2C423&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="facebook-likebox-15" class="sb-widget widget_facebook_likebox"><h4 class="widget-title"><a href="https://www.facebook.com/supmaguk">Follow SUP Mag UK on Facebook</a></h4>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/supmaguk" data-width="340"  data-height="700" data-hide-cover="false" data-show-facepile="true" data-tabs="timeline" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/supmaguk"><a href="https://www.facebook.com/supmaguk">Follow SUP Mag UK on Facebook</a></blockquote></div>
		</div>
		</div><div id="media_image-122" class="sb-widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="http://www.mcconks.com"><img width="300" height="250" src="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2018/01/supm-gif.gif?fit=300%2C250&amp;ssl=1" class="image wp-image-7715 alignnone attachment-full size-full jetpack-lazy-image" alt="McConks SUP" loading="lazy" style="max-width: 100%; height: auto;" title="McConks UK" data-attachment-id="7715" data-permalink="https://standuppaddlemag.co.uk/supm-gif/" data-orig-file="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2018/01/supm-gif.gif?fit=300%2C250&amp;ssl=1" data-orig-size="300,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SUPM-gif" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2018/01/supm-gif.gif?fit=300%2C250&amp;ssl=1" data-large-file="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2018/01/supm-gif.gif?fit=300%2C250&amp;ssl=1" data-lazy-src="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2018/01/supm-gif.gif?fit=300%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="media_image-160" class="sb-widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><a href="https://www.britishcanoeing.org.uk/membership/join-us-online-here?utm_source=Online&#038;utm_medium=PaddlerMag&#038;utm_campaign=Membership"><img width="300" height="257" src="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2019/06/paddlerdigital7.jpg?fit=300%2C257&amp;ssl=1" class="image wp-image-9364  attachment-medium size-medium jetpack-lazy-image" alt="British Canoeing" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="9364" data-permalink="https://standuppaddlemag.co.uk/paddlerdigital7/" data-orig-file="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2019/06/paddlerdigital7.jpg?fit=350%2C300&amp;ssl=1" data-orig-size="350,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PaddlerDigital7" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2019/06/paddlerdigital7.jpg?fit=300%2C257&amp;ssl=1" data-large-file="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2019/06/paddlerdigital7.jpg?fit=350%2C300&amp;ssl=1" data-lazy-src="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2019/06/paddlerdigital7.jpg?fit=300%2C257&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="blog_subscription-7" class="sb-widget widget_blog_subscription jetpack_subscription_widget"><h4 class="widget-title">Follow SUP Mag UK via Email</h4>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-7">
									<div id="subscribe-text"><p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
</div>
																			<div class="jetpack-subscribe-count">
						<p>
						Join 11,381 other subscribers.						</p>
					</div>
										<p id="subscribe-email">
						<label id="jetpack-subscribe-label"
							class="screen-reader-text"
							for="subscribe-field-blog_subscription-7">
							Email Address						</label>
						<input type="email" name="email" required="required"
																					value=""
							id="subscribe-field-blog_subscription-7"
							placeholder="Email Address"
						/>
					</p>

					<p id="subscribe-submit"
											>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="source" value="https://standuppaddlemag.co.uk/footwork-skills/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="subscribe-blog-blog_subscription-7"/>
												<button type="submit"
															class="wp-block-button__link"
																					name="jetpack_subscriptions_widget"
						>
							Follow SUP Mag UK						</button>
					</p>
							</form>
			
</div>	</aside>	</div>
    </div>
<footer class="row clearfix">
			<div class="col-1-4 mq-footer">
			<div id="widget_contact_info-3" class="footer-widget footer-1 widget_contact_info"><h6 class="footer-widget-title">SUP Mag UK</h6><div itemscope itemtype="http://schema.org/LocalBusiness"><div class="confit-address" itemscope itemtype="http://schema.org/PostalAddress" itemprop="address"><a href="https://maps.google.com/maps?z=16&#038;q=st%2Bives%2C%2Bcambridgeshire%2Bunited%2Bkingdom" target="_blank" rel="noopener noreferrer">St Ives, Cambridgeshire<br/>United Kingdom</a></div><div class="confit-phone"><span itemprop="telephone"><a href="tel:+44%20(0)%201480%20465081">+44 (0) 1480 465081</a></span></div><div class="confit-hours" itemprop="openingHours">Get the best features from the UK&#039;s digital and printed magazine dedicated to the UK SUP scene</div></div></div>		</div>
				<div class="col-1-4 mq-footer">
			<div id="wpcom_social_media_icons_widget-3" class="footer-widget footer-2 widget_wpcom_social_media_icons_widget"><h6 class="footer-widget-title">Social</h6><ul><li><a href="https://www.facebook.com/supmaguk/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">View supmaguk&#8217;s profile on Facebook</span></a></li><li><a href="https://twitter.com/@SUPMagUK/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">View @SUPMagUK&#8217;s profile on Twitter</span></a></li><li><a href="https://www.instagram.com/supmaguk/" class="genericon genericon-instagram" target="_blank"><span class="screen-reader-text">View supmaguk&#8217;s profile on Instagram</span></a></li><li><a href="https://www.youtube.com/channel/UCEF2wvg6saaV234_SLuwGkg/" class="genericon genericon-youtube" target="_blank"><span class="screen-reader-text">View UCEF2wvg6saaV234_SLuwGkg&#8217;s profile on YouTube</span></a></li></ul></div>		</div>
				<div class="col-1-4 mq-footer">
			<div id="widget_contact_info-5" class="footer-widget footer-3 widget_contact_info"><h6 class="footer-widget-title">Email contacts</h6><div itemscope itemtype="http://schema.org/LocalBusiness"><div class="confit-hours" itemprop="openingHours"><br/>Publisher: peter@supmaguk.co.uk<br/>Ad sales and subscriptions: anne@supmaguk.co.uk<br/>Editor: tez@supmaguk.co.uk</div></div></div>		</div>
				<div class="col-1-4 mq-footer">
			<div id="media_image-17" class="footer-widget footer-4 widget_media_image"><h6 class="footer-widget-title">SUP Mag UK</h6><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><img width="283" height="283" src="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2021/08/SUPM-4-covers-2.png?fit=283%2C283&amp;ssl=1" class="image wp-image-14507 alignnone attachment-full size-full jetpack-lazy-image" alt="SUPM-4-covers" loading="lazy" style="max-width: 100%; height: auto;" title="SUP Mag UK" data-attachment-id="14507" data-permalink="https://standuppaddlemag.co.uk/supm-4-covers-18/" data-orig-file="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2021/08/SUPM-4-covers-2.png?fit=283%2C283&amp;ssl=1" data-orig-size="283,283" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SUPM-4-covers" data-image-description="&lt;p&gt;SUPM-4-covers&lt;/p&gt;
" data-image-caption="" data-medium-file="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2021/08/SUPM-4-covers-2.png?fit=283%2C283&amp;ssl=1" data-large-file="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2021/08/SUPM-4-covers-2.png?fit=283%2C283&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2021/08/SUPM-4-covers-2.png?w=283&amp;ssl=1 283w, https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2021/08/SUPM-4-covers-2.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2021/08/SUPM-4-covers-2.png?resize=200%2C200&amp;ssl=1 200w" data-lazy-sizes="(max-width: 283px) 100vw, 283px" data-lazy-src="https://i0.wp.com/standuppaddlemag.co.uk/wp-content/uploads/2021/08/SUPM-4-covers-2.png?fit=283%2C283&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>		</div>
	</footer>
	<nav class="footer-nav clearfix">
		<div class="menu-supm-menu-container"><ul id="menu-supm-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1437"><a href="https://standuppaddlemag.co.uk/subscribe/">Purchase Print SUPM</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12219"><a href="https://standuppaddlemag.co.uk/subscribe/">Purchase an annual subscription to four printed issues or the single current issue…</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6856"><a href="https://standuppaddlemag.co.uk/subscribe/sup-mag-uk-mailing-list/">SUP Mag UK mailing list</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8035"><a href="https://standuppaddlemag.co.uk/subscribe/unsubscribe/">Unsubscribe</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12721"><a href="https://standuppaddlemag.co.uk/purchase-the-digital-edition/">Purchase digital SUPM</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2686"><a href="https://standuppaddlemag.co.uk/back-issues/">SUPM back issues</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-465"><a href="https://standuppaddlemag.co.uk/category/sup-uk-news/">SUP UK News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-466"><a href="https://standuppaddlemag.co.uk/category/sup-uk-events/">SUP UK Events</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-615"><a href="https://standuppaddlemag.co.uk/category/sup-mag-uk/">SUP Articles</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="https://standuppaddlemag.co.uk/category/sup-interviews/">SUP Interviews</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-410"><a href="https://standuppaddlemag.co.uk/category/sup-coaching/">SUP Coaching</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="https://standuppaddlemag.co.uk/category/uk-sup-clubsschools/sup-uk-clubschool-profiles/">SUP UK Club/school profiles</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-454"><a href="https://standuppaddlemag.co.uk/category/sup-kit-reviews/">SUP Kit Reviews</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1743"><a href="https://standuppaddlemag.co.uk/category/sup-kit-reviews/comparison-tests/">Comparison tests</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455"><a href="https://standuppaddlemag.co.uk/category/sup-kit-reviews/hard-sup-board-reviews/">Hard SUP board reviews</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="https://standuppaddlemag.co.uk/category/sup-kit-reviews/inflatable-sup-reviews/">Inflatable SUP reviews</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="https://standuppaddlemag.co.uk/category/sup-kit-reviews/sup-accessory-reviews/">SUP accessory reviews</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://standuppaddlemag.co.uk/category/sup-kit-reviews/sup-paddle-reviews/">SUP paddle reviews</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12208"><a href="https://standuppaddlemag.co.uk/category/sup-travel/">SUP Travel</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12216"><a href="https://standuppaddlemag.co.uk/category/sup-travel/mini-guides/">Mini Guides</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12210"><a href="https://standuppaddlemag.co.uk/category/sup-travel/united-kingdom/">United Kingdom</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12209"><a href="https://standuppaddlemag.co.uk/category/sup-travel/europe/">Europe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12214"><a href="https://standuppaddlemag.co.uk/category/sup-travel/north-america/">North America</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12215"><a href="https://standuppaddlemag.co.uk/category/sup-travel/south-america/">South America</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12212"><a href="https://standuppaddlemag.co.uk/category/sup-travel/africa/">Africa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12211"><a href="https://standuppaddlemag.co.uk/category/sup-travel/asia/">Asia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12213"><a href="https://standuppaddlemag.co.uk/category/sup-travel/australasia/">Australasia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-461"><a href="https://standuppaddlemag.co.uk/category/uk-sup-clubsschools/">UK SUP clubs/schools</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="https://standuppaddlemag.co.uk/category/uk-sup-clubsschools/uk-sup-clubs/">UK SUP Clubs</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="https://standuppaddlemag.co.uk/category/uk-sup-clubsschools/sup-schools/">SUP Schools</a></li>
</ul>
</li>
</ul></div>	</nav>
<div class="copyright-wrap">
	<p class="copyright">Copyright &copy; 2022	
	<a href="https://wordpress.com/?ref=footer_custom_powered">Powered by WordPress.com</a>.
	
	</p>
</div>
</div>
<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202208'></script>
	<div style="display:none">
			<div class="grofile-hash-map-28805f2725861c6542260c36c0f13a4d">
		</div>
		<div class="grofile-hash-map-2bf9d3db10ef50882efaae08e4247df5">
		</div>
		</div>
		<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: SUPM email subs -->
<script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,83379,'ou9fvtvbdugg5w0yclpb');</script>
<!-- / OptinMonster -->
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/standuppaddlemag.co.uk\/footwork-skills\/":15781};
	</script>
						<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
				<script type="text/javascript">
		var ou9fvtvbdugg5w0yclpb_shortcode = true;		</script>
		<link rel='stylesheet' id='all-css-b555b2e6294e3e709e2a07f8b05f783b' href='https://standuppaddlemag.co.uk/_static/??-eJyVjMEKAjEMRH/IGmsXwYP4KbKbhlJt09I09PdV2L0tiLdh5s0b1WDhTtyhJg2RBZ7U64wvyMVrIgGcW1GhBDJipWYWZZ/oiCKH8cd7HcxW/BI8IiMEYmrxg8h+/Eru+WYvzp7OV+umNw55Tuo=' type='text/css' media='all' />
<script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Close Gallery","leftLabel":"Previous","rightLabel":"Next"};
</script>
<script type='text/javascript'  src='https://standuppaddlemag.co.uk/_static/??-eJyVy0EKhDAMQNELqRkVpLMQjyJtFE1tk0IjenxdDMzClasPH96RShTWmRVS2BfiDH7WZHGDkRjB7RQmSKuo8C9VJK58Lo4nRXFBcMswUVbw/1FapmiV5L0MtKzq5LzhEPu6a435ds3HXCEGRaM='></script>
<script src='https://secure.gravatar.com/js/gprofiles.js?ver=202208' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript'  src='https://standuppaddlemag.co.uk/_static/??-eJyNjkEOwjAMBD9EagFSywXxljYxaVrHjpyE0t+TAweEOHDc3Rlpt2SscEEukKj6wBkWLGm0K0RxlTDDlrzKLN2SD1sygS1V1+olg5UYm2kUE+1dDPyDcSEXeCA7UVD0yKhjETVauYSIf1htSkL7PRB90N+vfW1xQvUw1UAOZpE1Q2CHz7d1i9djfx6G4dSfLy9h510w'></script>
<script src='https://standuppaddlemag.co.uk/wp-content/plugins/gutenberg/build/i18n/index.min.js?ver=4fa387736c92da7b84628efd05939795' id='wp-i18n-js'></script>
<script id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script id='jetpack-search-widget-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "jetpack-search-pkg", { "locale_data": { "messages": { "": {} } } } );
</script>
<script src='https://standuppaddlemag.co.uk/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-search/src/widgets/js/search-widget.js?minify=false&#038;ver=1645029952' id='jetpack-search-widget-js'></script>
<script id='jetpack-facebook-embed-js-extra'>
var jpfbembed = {"appid":"249643311490","locale":"en_GB"};
</script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script type='text/javascript'  src='https://standuppaddlemag.co.uk/_static/??-eJytjUsOwjAMRC9EarV8BAvEUap8TOU2savEaQWnpwuQ2LBjNdKM3pt1Nl5YkRXmWAfiAiPqbP0EPbEHVykGuFuPTmQymByGJhE3Y9mtv9l39gtykAy2qiSrSv6zmGifD0PJDlggUFGgzZQLeiVhI65gXjD//+ar2OS3dG1Ph/bS7Y/d+QVcBWWw'></script>
<script>(function(d){var s=d.createElement("script");s.type="text/javascript";s.src="https://a.omappapi.com/app/js/api.min.js";s.async=true;s.id="omapi-script";d.getElementsByTagName("head")[0].appendChild(s);})(document);</script><script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"https:\/\/standuppaddlemag.co.uk\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/standuppaddlemag.co.uk\/wp-admin\/admin-ajax.php","nonce":"933b1bc79f","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/standuppaddlemag.co.uk\/wp-login.php?redirect_to=https%3A%2F%2Fstanduppaddlemag.co.uk%2Ffootwork-skills%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
</script>
<script type='text/javascript'  src='https://standuppaddlemag.co.uk/_static/??wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js,wp-content/plugins/optinmonster/assets/js/helper.js?m=1644958709'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://standuppaddlemag.co.uk/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.7-a.5' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=86821874&postid=15781&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_GB&jetpack_version=10.7-a.5&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=3968d27f9f24c788adb9606461b4740b2491f6c5#parent=https%3A%2F%2Fstanduppaddlemag.co.uk%2Ffootwork-skills%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=86821874&postid=15781&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_GB&jetpack_version=10.7-a.5&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=3968d27f9f24c788adb9606461b4740b2491f6c5#parent=https%3A%2F%2Fstanduppaddlemag.co.uk%2Ffootwork-skills%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202208.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.7-a.5',blog:'86821874',post:'15781',tz:'0',srv:'standuppaddlemag.co.uk'} ]);
	_stq.push([ 'clickTrackerInit', '86821874', '15781' ]);
</script>
		<script type="text/javascript">var omapi_localized = {
			ajax: 'https://standuppaddlemag.co.uk/wp-admin/admin-ajax.php?optin-monster-ajax-route=1',
			nonce: '5c4cfb7063',
			slugs: 
			{"ou9fvtvbdugg5w0yclpb":{"slug":"ou9fvtvbdugg5w0yclpb","mailpoet":false}}		};</script>
				<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":15781,"object_key":"post","object_type":"post","term_ids":[531171191,256648105,130659871,216201738,27291411,65472716,354429819,712442784,2577572,354499679,712442785]};</script>
		</body>
</html>
<!--
	generated 278 seconds ago
	generated in 0.188 seconds
	served from batcache in 0.002 seconds
	expires in 22 seconds
-->
